debian-kde Feb 2010 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
Active tab color Re: Cmake error: Could NOT find KdepimLibs (missing: KdepimLibs_CONFIG) Cmake error: Could NOT find KdepimLibs (missing: KdepimLibs_CONFIG) dash and *.desktop files in ServiceMenus Digikam-doc is old Re: Digikam-doc is old (and not localized) Re: Digikam-doc is old, [now] Lokalized screenshots Facebook+XMPP+Kopete Imposible upgrade lenny to sid KDE 4.3.5 / 4.4 plans KDE4 with 1 GB RAM ? kde-minimal dependency problem (libxxf86misc1) Kmail crashes when opening composer kopete icons old debian kde version python-kde4 dependency issues Sound broken after upgrade squeeze, kde4 and plasma-desktop Still having dependency problems with Testing, KDE 4.3.4 Tellico: using webcam to scan ISBN barcode using amarok 2.2 with alsa on kde 4 w/ digital soundcard and other apps using it at the same time Warning: do not upgrade libdirectfb-1.2-0, kdelibs5 and kdelibs-bin Re: Warning: do not upgrade libdirectfb-1.2-0, kdelibs5 and kdelibs-bin [SOLVED] The last update was on 06:06 GMT Sun Mar 07. There are 82 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc