debian-kde May 2009 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
Adding emoticons to KDE4 Re: Akonadi not starting Akregator is not auto-fetching Re: amarok 2.1 beta1 aspell and KDE Bug#529665: Breaks other software - segfaults in KDE Bug#530443: RM: libkexif -- ROM; Obsolete - originaly part of KDE3 - no rdepends Bug#530444: RM: libkdcraw -- NVIU; RoM; Now provided as a component of kdegraphics Cannot found video record effect in kwin changing Accept-Charset in Konqueror4 Could not create a python ScriptEngine for the 'X' widget dolphin crashes making a tar Dropbox in KDE Fonts problem in kde 4.2.2 GTK apps in KDE4 How enable ports? How to keep KDE at 3.5 in Sid installations. Re: Info about KDE versions in unstable, testing... Kaboom translation KDE 4.2.2 unkillable new device dialog KDE 4.2.3? KDE 4.3 beta 1? KDE4 hits testing in a few hours KDE4 Konqueror problem KDE 4 simply broken KDE broken in debian-testing-amd64-kde-isocd install KDE broken in unstable? kdmgreet: no greeter widget plugin loaded: check the configuration Konqueror and socks KRegExpEditor? ksnapshot is not lanched pressing Print Screen Lenny with KDE 3.5.10 on 256MB memory Little mistake in amarok-utils description missing application icons multiple KDE3.5.10 sessions and XDMCP No sound in kde4.2, but sound works in other applications. notification when screen is locked Not Mouse or Keyboard in login screen One user, still no plasma! plasma-widget-networkmanagement printing in kde4 Publishing own packages for KDE 4.2.3 Qt 4.5 in testing Re : Fonts problem in kde 4.2.2 [SOLVED] No sound in kde4.2, but sound works in other applications. Re: [SOLVED] No sound in kde4.2, but sound works in other applications. SQUEEZE - KDE4 - kdm doesn't start session, gdm does switch to root in systemsettings thumbnails in dolphin for pdf Info about KDE versions in unstable, testing... Re: Info about KDE versions in unstable, testing... Re: KDE4 hits testing in a few hours USB flash mounted as root Re: Wrong keyboard after KDE4.2 startup, ok after a while [solved] Yakuake not working with KDE 4.2.2 The last update was on 06:10 GMT Sun Jun 14. There are 227 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc