[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Yakuake not working with KDE 4.2.2

Sune Vuorela-2 wrote:
> You can either pick it from unstable or wait 5 days for it to trickle
> down to testing from unstable.
> /Sune

Ok, I'm sorry, I checked unstable before writing the previous message and I
saw 2.8.1, like in testing. Now I've checked it again and I see Yakuake
2.9.5 T_T I've installed it and now it's working fine :D

Thank you very much! :D

View this message in context: http://www.nabble.com/Yakuake-not-working-with-KDE-4.2.2-tp23593789p23593994.html
Sent from the Debian KDE mailing list archive at Nabble.com.

Reply to: