[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Kvim broken in alioth



Using the alioth packages, the dependencies to kvim are broken and 
vimpart-kde has a dependency on vim-gtk. 

Is there any plan for a fix?

Rigo

Attachment: pgpEIwR3kR7qF.pgp
Description: PGP signature


Reply to: