[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE app development on Debian/Mepis?



> What are the correct set of packages that I need to install?
>
I assume, you mean the multithreaded packages of Qt.
apt-cache search libqt3 |grep mt


-- 
Georg Prager
   EM:  georg.prager [at] wing.at 
   PGP: B83D58DA

Attachment: pgpJs8IYAt61I.pgp
Description: PGP signature


Reply to: