[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kmail sid version bug?

On Wednesday 01 September 2004 02:02 pm, Christoph Kaminski wrote:
> Hi!
> I cant use kmail (last sid version), it tries to contact my server
> (localhost) and says "cant connect to localhost" hmmm other clients like
> sylpheed and outlook does work...
> It is a bug? If yes, is there any solution for it?
> I cant anything about it on www.debian.org
> TiA
> =<:{ C'Ya @ H3LLs GATEs }:>=

If you are trying to check your e-mail, make sure you have 
kdebase-kio-plugins installed to use POP3, or kdepim-kio-plugins installed 
to use IMAP4.


Reply to: