[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libqt-mt => libqt3c102-mt

On Friday 06 of August 2004 03:12, Michael Peddemors wrote:
> But that requires a recent debconf, > 1.2.9 which doesn't get installed
> using only the 3.2.2 sources, and kde woody sources.. And if I manually
> get the deb for 1.4.30 then it needs the b version of dialog, which
> screws everything up. 

deb http://www.backports.org/debian stable debconf (I have 1.2.25 from 


Matej Cepl, http://www.ceplovi.cz/matej
GPG Finger: 89EF 4BC6 288A BF43 1BAB  25C3 E09F EF25 D964 84AC
138 Highland Ave. #10, Somerville, Ma 02143, (617) 623-1488
Opinions founded on prejudice are always sustained with the
greatest violence.
    -- Hebrew Proverb

Reply to: