[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrade from 3.1.3 to 3.1.4 dont work



On Wednesday 17 September 2003 09:50, Linus Gasser wrote:
> On Wednesday 17 September 2003 00:31, Andreas Richter wrote:
> > Hi,
> > Can anybody add the libxml2-Package to the apt-Pool or change the
> > Dependecies?
>
> Hi,
> well, you can add the following line to your /etc/apt/sources.list (found
> on www.apt-get.org) for a short fix. But of course this is ugly...
>
> deb http://debian.moolfreet.com ./
>
NO !! :) You don't need to do that. I fixed the problem already.

Ralf

> ineiti
>
> --
> ------------------------------
> Linus Gasser
> Chemin des Cèdres 1
> 1004 Lausanne
> 021 647 53 05
> http://www.linusetviviane.ch
> ------------------------------

-- 
We're not a company, we just produce better code at less costs.
--------------------------------------------------------------------
Ralf Nolden
nolden@kde.org

The K Desktop Environment       The KDevelop Project
http://www.kde.org              http://www.kdevelop.org

Attachment: pgptX7teaXkCF.pgp
Description: signature


Reply to: