[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Konqueror and https

On Saturday 23 February 2002 01:35 pm, Amir Bukhari wrote:
> hallo,
> i have installed debian SID and also kde 2.2.2, but when I try to open a
> secure web i become that this protocol https is not support.
> normaly this protocol is supported and this must specified at
> completion.
> Amir
Did you apt-get install kdebse-crypto?
Alternate email addresses: hornr18@uwosh.edu, hawkdogg@whoever.com

Reply to: