[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: openoffice install problem under kde



On Fri, Feb 15, 2002 at 01:34:45PM +0100, Putz ?kos <Putz_Akos@yahoo.com> wrote:
> Hi,
> 
> I cannot install openoffice 641, or staroffice 6.0 beta under the latest KDE
> from sid (using woody, pinpointing only kde packages from sid). With a
> falisafe session, oo and so installs and runs without any problem. Is this a
> known problem?
> 
> --
> Putz ?kos               Email : Putz_Akos@yahoo.com
> 
> 
> -- 
> To UNSUBSCRIBE, email to debian-kde-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> 
> 
> 

I have the SO 6.0 beta installed and running just fine under the latest
KDE 2.2.2 packages, haven't tried installing the OO 641 binaries yet.
What exactly do you mean you "cannot install" it? Do you get some kind
of error? or what exactly?

-- 
-
Kamil Kisiel <kamil@kamilkisiel.net>
ICQ: 253495
GPG KeyID: 0xC61F6FD4

Attachment: pgpAMyYc1W6de.pgp
Description: PGP signature


Reply to: