[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libqt just broke again



On Tue, Jan 08, 2002 at 12:04:41AM -0500, Justin R. Miller wrote:
> Thus spake Saadiq Rodgers-King (saadiq@nyc.rr.com):
> 
> > Me too.  :-(  Where'd you find the *-18 debs?  I tried `apt-get
> > install uic=2.3.1-18 libqt2=2.3.1-18` but no luck.  Thanks.
> 
> Yes, can anyone provide these someplace? 

Why not just use -19?

-- 
Daniel Stone						    <daniel@sfarc.net>
<wolfie> 0 .. 1.. 10.. 11.. 100..
<wolfie> counting is easy dude

Attachment: pgppptR7qSNMy.pgp
Description: PGP signature


Reply to: