[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libqt just broke again



Thus spake Saadiq Rodgers-King (saadiq@nyc.rr.com):

> Me too.  :-(  Where'd you find the *-18 debs?  I tried `apt-get
> install uic=2.3.1-18 libqt2=2.3.1-18` but no luck.  Thanks.

Yes, can anyone provide these someplace? 

-- 
Justin R. Miller <incanus@codesorcery.net>
View my website at http://codesorcery.net
Please encrypt email using key 0xC9C40C31

Attachment: pgpfEcqvelUah.pgp
Description: PGP signature


Reply to: