[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Konqueror/SSL

On Thursday 25 October 2001 18:17 pm, Pierre Habouzit wrote:
> Le Vendredi 26 Octobre 2001 00:50, Pierre Habouzit a écrit :
> > > I have made the experience that it said in testing
> > > that there is no installation candidate . In this case
> > > - just download libssl0.9.6 , kdelibs3-crypto and
> > > kdebase-crypto from the debian package site and
> > > install it in the same order . Should work then .
> >
> > I have all of those installed, but I can't connect to any https site with
> > Konqueror.  I have ssl enabled in Settings->Crypto.  Is there something
> > else that needs to be set?
> sorry. I misread.
> I'm in unstable, and i do not have this problem.

Hmm, that's a thought.  I tracked unstable for a while, then changed my 
sources.list back to woody.  I have preferences set so that I don't downgrade 
anything that I already have.  I wonder if I have a version mismatch.

Bud Rogers <budr@sirinet.net>
They have awakened a sleeping giant 
and filled him with a terrible resolve.

Reply to: