[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Konqueror/SSL

Ah, thank you. These things aren't always obvious to recent converts from certain other Linux distributions ;)

At 05:45 PM 10/25/01 +0200, Danie Roux wrote:
On Thu, Oct 25, 2001 at 09:05:34AM -0400, Frank Stolze wrote:
> Hi,
> I'm using KDE including Konqueror from unstable (,
> sparc). At what point can one expect SSL support to be added
> to Konqueror 2.2.1?

It's there since ever. You want SSL support right? Now that's crypto.
Which means it has to be in non-US. And it's the whole kde that needs

apt-get install kdebase-crypto

Danie Roux *shuffle* Adore Unix

Reply to: