[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem with 27/02/01 woody.

I found the packages in question on http://incoming.debian.org

But I have another question, why do I now only have 3 fonts to select from
in KDE?

----- Original Message -----
From: "Reid Sutherland" <reid@thirddimension.net>
To: <debian-kde@lists.debian.org>
Sent: Tuesday, February 27, 2001 11:28 AM
Subject: Problem with 27/02/01 woody.

> Hi,
>     I've update my woody from ftp.debian.org (I know, I'm bad).  And I'm
> getting a dep error, any KDE-2.1final item depends on libqt2, but that
> package does not exist (libqt2.2 is there instead).  Any ideas?
> Also, where is the libqt2.3 everyone is talking about, I want some
> antialiasing!!!
> Thanks much.
> -reid
> --
> To UNSUBSCRIBE, email to debian-kde-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact

Reply to: