[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

R: Re: Hard disk nuovo




il disco principale continua a funzionare regolarmente? 
se sì ti consiglio di scollegarlo e al suo posto colleghi l'HDD nuovo che hai comperato.
controlla di nuovo se il bios lo riconosce se sì procedi con il solo HDD nuovo lanciando 
una live di tua scelta dal lettore DVD e utilizzando Gparted apri il disco.
controlla se è necessario creare una etichetta se sì creala poi facci sapere.
a presto mil.
 
----Messaggio originale----
Da: claudio.sandrone@fastwebnet.it
Data: 21-apr-2012 19.19
A: <debian-italian@lists.debian.org>
Ogg: Re: Hard disk nuovo

Il 21/04/2012 18:52, Mario ha scritto:
> Il 21/04/2012 18:22, Antonio De Luci - imu ha avuto l'onore e
> l'ardire di scrivere:
>> Il 21/04/2012 18:19, Alessandro Pellizzari ha scritto:
>>> Il Sat, 21 Apr 2012 18:13:25 +0200, Antonio De Luci - imu ha
>>> scritto:
>>>
>>>> Scusa ma sono due master sullo stesso canale oppure è su un
>>>> canale diverso. Ogni canale IDE VEDE un solo master ed un
>>>> solo slave IDE1= master + slave
>>> Nel primo messaggio ha detto che e` un disco SATA e poi ha
>>> ribadito che non ci sono jumper. I SATA sono tutti master, non
>>> esistono slave.
>>>
>>> Secondo me o e` il BIOS che non supporta il disco (puo` provare
>>> ad aggiornarlo scaricandolo dal sito del produttore della MoBo)
>>> o e` il controller della scheda madre (e allora non puo` farci
>>> niente, se non cambiare MoBo).
>>>
>>> Bye.
>>>
>>>
>>>
>> Ah allora è diverso il problema, ho letto l'ultimo quote! ._. Se
>> è sata non glie ne frega nulla del master, l'ordine è gestito
>> dal bios. Vado a rileggere il messaggio iniziale.
>>
>
> Ciao a tutti/e.
>
> Hai scritto che il modello del disco che non viene visto è
> STM250DM000: sicuro?
>
> Non è forse ST250DM000? Se fosse ST250DM000, allora qui [0] ho
> trovato la descrizione del prodotto con le specifiche. Risulta
> essere un disco SATA a 6GB/s.

Si. Ecco mi sembrava che mi era sfuggito qualcosa. Forse e' questo il
problema.
>
> Che scheda madre hai? Supporta il SATA 6GB/s?

Non so.
>
> Potrebbe esserci un jumper sul disco per impostarlo in modalità
> SATAII (come mi capitò per far vedere un disco SATAII su porte
> SATAI)...
>
> Facci sapere!


>
> Ciao, Mario
>
>
> [0]
> http://www.seagate.com/ww/v/index.jsp?name=st250dm000-barracuda-7200-14-sata-6gb/s-250gb-hd&vgnextoid=a1a74eaebfc33310VgnVCM1000001a48090aRCRD&locale=it-IT&pf=1#TabContentSpecifications
>


--
Per REVOCARE l'iscrizione alla lista, inviare un email a
debian-italian-REQUEST@lists.debian.org con oggetto "unsubscribe". Per
problemi inviare un email in INGLESE a listmaster@lists.debian.org

To UNSUBSCRIBE, email to debian-italian-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/4F92EC2B.4090905@fastwebnet.it




Reply to: