[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sostituire iceweasel.



Resta in stable e usa i repo backports... io mi trovo bene; lo ho installato da una quindicina di giorni e mai avuto probleni.
Ho anche installato LibreOffice sempre da Backports.
per come fare vai a : http://www.lffl.org/2011/10/iceweasel-70-su-debian-60-squeeze-o-70.html

Mandi

Il giorno 12 novembre 2011 19:28, Gian Carlo <ingats@tin.it> ha scritto:
Il 12/11/2011 15:20, Elio Marvin ha scritto:

Ormai da un po' iceweasel 3.5.16-11 mi dà qualche problemino...
Se usi la "testing" (e la aggiorni), dovresti gia` avere da tempo la versione 7.0.1 e non la 3.5...

gc :-)



--
Per REVOCARE l'iscrizione alla lista, inviare un email a debian-italian-REQUEST@lists.debian.org con oggetto "unsubscribe". Per
problemi inviare un email in INGLESE a listmaster@lists.debian.org

To UNSUBSCRIBE, email to debian-italian-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 4ebebab3$0$1388$4fafbaef@reader2.news.tin.it" target="_blank">http://lists.debian.org/4ebebab3$0$1388$4fafbaef@reader2.news.tin.it



Reply to: