[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

dotdeb.org e future versioni di Debian



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Salve a tutti,
	ho la necessita di installare su di un server di produzione (sottolineo
produzione) PHP 5 e MySQL 5 oltre a tutto il resto gia presente tra i
pacchetti Debian.

Per farlo ho intenzione di usare le pacchettizzazioni fornite da
dotdeb.org ma mi è sorta una domanda (più di una): quando PHP 5 e MySQL
5 saranno inserite nel ramo stabile cosa succede? Posso togliere i
reposity di dotdeb.org ed usare solo quelli ufficiali in modo del tutto
trasparente?.

Qualcuno ha usato intensivamente i pacchetti sopra citati? Sono affidiabili?

Con etch problema risolto?

Grazie,
Gianluca

- --
echo aculnaiG | awk 'BEGIN { FS = "" }
{ for (i = NF; i >= 1; i-- )
  printf $i }'; echo
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (Darwin)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFFGQGLK1z3HmyB2QIRAhd1AJ9h7pfde/N71mFF2CwHz/NZ6NTILgCdEobL
z4xbPDyUZDpNQnZbeTkzpp0=
=k8SP
-----END PGP SIGNATURE-----



Reply to: