[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Macelli con l'ultimo aggiornamento



Ciao a tutti,

voi che ve  ne intendete un monte mi sapete dire  se i baconi introdotti
con gli  ultimi aggiornamenti di  sidsono già stati segnalati  oppure se
ancora va fatto.

Mi riferisco al  fatto che adesso gnome è  obbligatoriamente in inglese,
che locale  dà un  errore in fase  di installazione/aggiornamento  e che
login  non mi  permette  di  usare lettere  accentate  (che siano  tutti
collegati?). 

Il tutto su sid/powerpc.

-- 
Ciao
leandro
Un esteso e "normale" uso della crittografia è il sistema più forte
per rivendicare il diritto alla privacy nelle comunicazioni
telematiche: come tutti i diritti e come i muscoli se non viene
esercitato costantemente si atrofizza e va perso.

Attachment: pgpOutJ89flM2.pgp
Description: PGP signature


Reply to: