[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problema con dm-crypt



On Thu, 07 Jul 2005 15:30:32 +0200
Matteo Battistini <matteobattistini@gmail.com> wrote:

> lotek wrote:
> > Non penso sia un problema legato a dm-crypt, in quanto ricevo gli
> > stessi messaggi
> > di errore anche con i moduli dm-crypt e dm_mod
> > 
> > 
> 
> Mi da lo stesso errore, ho risolto installando la libreria
> libdevmapper1.01 che si porta dietro cryptsetup di due versioni piu'
> vecchia.

Cosa intendi per due versioni più vecchia? Installerà la versione che
c'è nel repository per la SID... 
O più vecchia rispetto al pacchetto upstream?

-- 
Marco Bertorello
System Administrator
Linux Registered User #319921

Attachment: pgptS93uz1B_1.pgp
Description: PGP signature


Reply to: