[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: packages problema



On Mon, Sep 23, 2002 at 09:06:28AM +0200, hazz wrote:
> Ho provato a installare il pacchetto ma mi da questo problema
> telnetd depends on libc6(>=2.2.4-4);However:version of libc6 on system 
> is 2.1.3-19
> Cosa significa non devo mica per caso riconfigurare il kernel  o 
> modificare il libc6
> caso mai come si fa????

hai tirato  giù il pacchetto telnet  sbagliato. Mi sa che  devi prendere
quello per potato, non quello per wody.

-- 
Non c'è più forza nella normalità, c'è solo monotonia.



Reply to: