[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian Woody 3.0



On Thu, 2001-11-22 at 11:56, Lorenzo De Vito wrote:
> Qualcuno ha provato a istallare Debian Woody 3.0 ?? 
> Io si e ho sempre un errore "neighbor overflow".

nell'ultima settimana su 2 server usando i dischetti di boot 'compat'.
tutto e' andato benissimo.

-- 
Federico Di Gregorio
Debian GNU/Linux Developer & Italian Press Contact        fog@debian.org
INIT.D Developer                                           fog@initd.org
              All programmers are optimists. -- Frederick P. Brooks, Jr.

Attachment: pgpu5lfkdieTT.pgp
Description: PGP signature


Reply to: