[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: qcad e xlibs 4.0.1-4



>>>>>  GG == Giuliano Grandin [2000-11-17]

GG> dpkg: errore processando /var/cache/apt/archives/qcad_1.4.4-3_i386.deb
GG> (--unpack):
GG> tentata sovrascrittura di
GG> `/usr/X11R6/include/X11/pixmaps/mouse.xpm',

Installa a mano con:

dpkg --force-overwrite --install /var/cache/apt/archives/qcad_1.4.4-3_i386.deb

BTW, qualcuno di voi sa perché force-overwrite è stato disabilitato?  È
forse il perenne e ricorrente tentativo di controllare ed eliminare le
sovrapposizioni?

Ciao,

-- 
Davide Giovanni Maria Salvetti
W: http://www.linux.it/~salve/
OpenPGP (GPG) Key ID: 939686D5

Attachment: pgp24KlX9hqRu.pgp
Description: PGP signature


Reply to: