[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

conflitti ?



Ciao a tutti,
ho provato ad installare la debian 2.0r3 di Dev e la Prosa 2.1 con
scarsi successi:
riesco ad installare il pacchetto base, faccio la selezione dei
pacchetti con dselect, e durante l' installazione esce perchè trova
troppi errori !!! ho letto i manuali su ILDP ed ho seguito tutte le
istruzioni;
premetto che non sono proprio digiuno di linux, ho installato (con buon
fine) la red, la suse e la slack (quella che attualmente uso) e no ho
avuto grossi problemi, volevo provare anche debian ... ma niente
potete aiutarmi ??


Reply to: