[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Interix package error

On Mon, 6 Apr 2009, Denis Raguzov wrote:

Martin, how to ignore this warning ?"apt-get -f update" with -f flag (ignore errors) fails too. apt-get simple exit, nothins is installed or updated.

What exactly do you want to do? Do you already have experience with e.g. Debian/Linux, or is this your first contact with Debian?


Reply to: