[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

webkit build failure on ia64


webkit failed to build on ia64 with a scary gcc error message =):


jcristau pointed out in #debian-devel that the compiler in that buildd
is a bit outdated, and that it would be a good idea to try with the
newer one from unstable.

Could we try updating the compiler, and then a new build?


Gustavo Noronha Silva <kov@debian.org>

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: