[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: fglrx-driver 1:12-6~beta-2: Please translate debconf PO for the package fglrx-driver



There's a double space here: "but  the above card won't be usable".

This sounds strange: "Please consider /usr/bin/aticonfig".
I suggest "Please consider running /usr/bin/aticonfig" instead.

Regards,
~~helix84


Reply to: