[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

+kbsd or no +kbsd

Checking which version to use.

There are a number of packages in gnuab's Packages list which are
duplicates, eg

They all seem to be *.all.deb's.  Which are the prefered versions?


  Philip Charles; 39a Paterson Street, Abbotsford, Dunedin, New Zealand
   +64 3 488 2818        Fax +64 3 488 2875        Mobile 025 267 9420
     philipc@copyleft.co.nz - preferred.          philipc@debian.org
  I sell GNU/Linux & GNU/Hurd CDs & DVDs.   See http://www.copyleft.co.nz

Reply to: