[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Attention a 'unstable' : le nouveau Perl arrive

On Friday 2 July 1999, at 10 h 45, the keyboard of Stephane Bortzmeyer 
<bortzmeyer@pasteur.fr> wrote:

> Bref, attention au "apt-get upgrade" si vous utilisez des programmes Perl.

Au fait, à propos de la question déjà débattue ici de savoir s'il faut 
utiliser "unstable", je cite un grand gourou Debian, Manoj Srivastava:

Anyone who upgrades to unstable without checking things out first will soon be 
cured of that habit, anyway.

Reply to: