[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: emacs20 has been removed - update your (build-)depends

* Tatsuya Kinoshita <tats@vega.ocn.ne.jp> [2004-02-19 17:17]:
> BTW, the bitmap-mule package depends on `emacs21 | emacs20' that
> prefers emacs21 and also accepts emacs20.  Is this a bug?  Must
> we completely remove `emacs20' from the Depends line?

I think it's a minor bug which should eventually be fixed.

Martin Michlmayr

Reply to: