[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Bug 1414] gnash is not recognized as a"correct version of flash player"



http://bugs.skolelinux.org/show_bug.cgi?id=1414


Bug 1414 depends on bug 1222, which changed state.

Bug 1222 Summary: flashplugin-nonfree should probably be installed
http://bugs.skolelinux.org/show_bug.cgi?id=1222

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |INVALID



-- 
Configure bugmail: http://bugs.skolelinux.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.


Reply to: