[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#482386: debian-edu-config is uninstallable



package: debian-edu-config
severity: serious
version: 1.418

Hi,

debian-edu-config is uninstallable in testing because it depends on svk, which 
is uninstallable on all archs due to #479763 (svk has broken depends) which 
in turn is blocked by #479698 (perl memory corruption).


regards,
	Holger

Attachment: pgpXa0bEUsmIs.pgp
Description: PGP signature


Reply to: