[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

There is a DoS vulnerability in Java 1.4 (URL)



<http://www.securityfocus.com/bid/10623/>

A fixed version of JRE has been released.
Is a new .deb for Skolelinux in the works?

-- 
 Herman Robak





Reply to: