[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

lib/compat/vsnprintf.c is non-C99 like



Hi.

Looks like lib/compat/vsnprintf.c is no longer useful, as it is non-C99,
and varbuf.c breaks if the implementation from lib/compat is used.

-- 
  http://fossarchy.blogspot.com/

Attachment: pgpkv7PwMuaUB.pgp
Description: PGP signature


Reply to: