[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

serious problem with dpkg in sid

hi.. i was tryng to upgrade from etch to sid.. but after a while apt sad me that was impossible to upgrade dpkg because there where broken dependences...is there something to do? sorry for my english..

Reply to: