[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#192972: dselect: Found one more error



Package: dselect
Version: 1.10.10
Followup-For: Bug #192972

When a package depends on another package and that package isn't
available something like this is printed:
gnome-xine afhænger af libxine0 (>= 0.9.10)
libxine0lader ikke til at være tilgængelig

Which of course should be:
gnome-xine afhænger af libxine0 (>= 0.9.10)
libxine0 lader ikke til at være tilgængelig

Insert a space please :)

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux ip10.kmk.kollegie.dk 2.4.18 #1 tor apr 24 15:41:26 CEST 2003 i586
Locale: LANG=da_DK, LC_CTYPE=da_DK

Versions of packages dselect depends on:
ii  libc6                     2.3.1-17       GNU C Library: Shared libraries an
ii  libgcc1                   1:3.3-0pre9    GCC support library
ii  libncurses5               5.3.20030510-1 Shared libraries for terminal hand
ii  libstdc++5                1:3.3-0pre9    The GNU Standard C++ Library v3

-- no debconf information




Reply to: