[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wheezy and gcc 4.3 (and maybe 4.5)

dAgeCKo <dagecko <at> free.fr> writes:

> supported on wheezy. Indeed, the first kernel version I have to compile 
> is a 2.6.37, which, as far as I know, requires gcc 4.3.


That being said, you may not succeed installing this on wheezy,
so use a squeeze chroot. (Due to Multi-Arch, Breaks and all that.)


Reply to: