[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [xml/sgml-pkgs] Processed: severity of 676686 is important

severity 676686 serious

Please don't lower it to make it migrate, I've already explained the
reasons, and let me repeat:

1. There aren't so many user-visible changes in this version, but the
most important one is moving patches to quilt maintained.
2. I'll make sure to upload new version or downgrade the severity
before 15th, so it won't bother release team for unblocking.

On Mon, Jun 11, 2012 at 6:45 PM, Debian Bug Tracking System
<owner@bugs.debian.org> wrote:
> Processing commands for control@bugs.debian.org:
>> severity 676686 important
> Bug #676686 [libxslt1.1] libxslt1.1: libxslt1.1 binNMU broke multi-arch installability
> Severity set to 'important' from 'serious'
>> thanks
> Stopping processing here.
> Please contact me if you need assistance.
> --
> 676686: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=676686
> Debian Bug Tracking System
> Contact owner@bugs.debian.org with problems
> _______________________________________________
> debian-xml-sgml-pkgs mailing list
> debian-xml-sgml-pkgs@lists.alioth.debian.org
> http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/debian-xml-sgml-pkgs

Aron Xu

Reply to: