[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Re: Bug#661591: packages providing ifupdown scripts must have those scripts fixed if needed



Processing commands for control@bugs.debian.org:

> reassign 661591 ifupdown
Bug #661591 [general] packages providing ifupdown scripts must have those scripts fixed if needed
Bug reassigned from package 'general' to 'ifupdown'.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
661591: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=661591
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems


Reply to: