[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: xcdroast does no longer work with wodim: Who to blame?

Le mardi 03 mars 2009 à 11:02 -0800, Bill Unruh a écrit :
> Unfortunately it is not Debian who have to live with it, but the users around
> the world. Debian is not being particularly harmed, but the users are. They
> are being forced to use programs which are not keeping up with modern hardware
> etc. 

Modern hardware? Please, if the only things that don’t work are SCSI CD
burners which you can’t even buy anymore, I think our users can live
with it. Remember that DVD burners and Blu-Ray burners are supported by
frontends through dvd+rw-tools, not cdrfuck.

 .''`.      Debian 5.0 "Lenny" has been released!
: :' :
`. `'   Last night, Darth Vader came down from planet Vulcan and told
  `-    me that if you don't install Lenny, he'd melt your brain.

Attachment: signature.asc
Description: Ceci est une partie de message =?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=

Reply to: