[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#472470: RFH: update-inetd -- inetd.conf updater

Package: wnpp
Severity: normal

I request assistance with maintaining the update-inetd package.

I've quite recently taken over the maintainership of update-inetd. Any
help on bug triage and/or co-maintainership would be welcomed.

The package description is:
 This package provides a program used by other packages to automatically
 update /etc/inetd.conf.

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 2.6.24-1-686 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: