[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Pkg-xen-devel] Re: Packaing Xen 3.0 etc for Debian

On Fri, Feb 24, 2006 at 04:37:56PM +0100, Bastian Blank wrote:
> This is insufficient. Either maintain both 3.0 and unstable or none. In
> the meantime, the kernel team will maintain both.

As far as I understand, you will just maintain Xen kernel images. (for
dom0 only ?).
We just have to duplicate our packages to add a -unstable release.
I don't think this is a great deal, at the point we are, we can do it.

Julien Danjou
.''`.  Debian Developer
: :' : http://julien.danjou.info
`. `'  http://people.debian.org/~acid
  `-   9A0D 5FD9 EB42 22F6 8974  C95C A462 B51E C2FE E5CD

Attachment: signature.asc
Description: Digital signature

Reply to: