[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#337652: ITP: libzorpll3.0.6 -- Low level library functions for Zorp

Package: wnpp
Severity: wishlist
Owner: SZALAY Attila <sasa@debian.org>

* Package name    : libzorpll3.0.6
  Version         :
  Upstream Author : Scheidler Balázs <bazsi@balabit.hu>
* URL             : http://www.balabit.hu/downloads/zorp/libzorpll-src/
* License         : GNU/GPL + permission to use OpenSSL
  Description     : Low level library functions for Zorp

 Zorp is a new generation firewall. It is essentially a transparent proxy
 firewall, with strict protocol analyzing proxies, a modular architecture,
 and fine-grained control over the mediated traffic. Configuration decisions
 are scriptable with the Python based configuration language.
 This package contains low level library functions needed by Zorp and
 associated programs.

-- System Information:
Debian Release: 3.1
Architecture: i386 (i686)
Kernel: Linux 2.4.18
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)

Reply to: