[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#325202: ITP: libsql-abstract-limit-perl -- portable LIMIT emulation

Package: wnpp
Severity: wishlist
Owner: "Krzysztof Krzyzaniak (eloy)" <eloy@debian.org>

* Package name    : libsql-abstract-limit-perl
  Version         : 0.033
  Upstream Author : David Baird, <cpan@riverside-cms.co.uk>
* URL             : http://search.cpan.org/~davebaird/SQL-Abstract-Limit-0.1/
* License         : GPL, Artistic
  Description     : portable LIMIT emulation

Portability layer for LIMIT emulation.

One of this modules which are needed for use other modules.

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.8-11-amd64-k8
Locale: LANG=pl_PL, LC_CTYPE=pl_PL (charmap=ISO-8859-2) (ignored: LC_ALL set to pl_PL)

Reply to: