[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#234644: ITP: ndiswrapper -- userspace utilites for ndiswrapper

Package: wnpp
Severity: normal

* Package name    : ndiswrapper
  Version         : 0.4+cvs
  Upstream Author : Pontus Fuchs <check ndiswrapper.sf.net>
* URL             : http://ndiswrapper.sf.net
* License         : GPL
  Description     : userspace utilites for ndiswrapper

NdisWrapper allows you to use WLAN drivers from windows with the Linux
kernel. Prelimnary packages can be found here: http://rigtorp.se/files/debian

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Kernel: Linux 2.6.3-mm2
Locale: LANG=sv_SE.ISO-8859-15, LC_CTYPE=sv_SE.ISO-8859-15

Reply to: