[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libdtdparser-java_1.21-4_i386.changes REJECTED



On Wed, 24 Sep 2003 19:52:38 -0400
Peter S Galbraith <p.galbraith@globetrotter.net> wrote:

[...] 

> You  need  to  bump  the  version  number  of  the  .orig.tar.gz,  e.g
> libdtdparser-java_1.21a.orig.tar.gz or something  (just make sure it's
> lower than your next real upstream version number).

Good idea, thanks ;)

-- 
  .''`.  ** Debian GNU/Linux **
 : :' :     Arnaud   Vandyck
 `. `'   http://alioth.debian.org/users/arnaud-guest/
   `-    http://alioth.debian.org/developer/diary.php?diary_user=2781
         jabber: avdyk@jabber.org

Attachment: pgplAhWlAS8OK.pgp
Description: PGP signature


Reply to: