[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#167297: ITP: gnome1 -- The GNU Network Object Model Environment (version 1)



Package: wnpp
Version: unavailable; reported 2002-11-01
Severity: wishlist

* Package name    : gnome1
  Version         : 1.4.1
  Upstream Author : GNOME developers <gnome-devel-list@gnome.org>
* URL             : ftp://ftp.gnome.org/pub/GNOME/desktop/1.4/
* License         : GPL / LGPL
  Description     : The GNU Network Object Model Environment (version 1)

As the GNOME desktop version 2 lacks large parts of GNOME 1.4's 
functionality, and suffers from incompatibilities, i'm willing to make 
it possible to install Gnome 1 on a Debian system, without confliciting 
with Gnome 2.

-- 
 .''`.           Josselin Mouette        /\./\
: :' :           josselin.mouette@ens-lyon.org
`. `'                        joss@debian.org
  `-  Debian GNU/Linux -- The power of freedom

Attachment: pgp2hIHIw7F9R.pgp
Description: PGP signature


Reply to: