[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Mutt-testing requires libgnutls-unstable?



On Oct 17, Auke Jilderda <jilderda@dds.nl> wrote:

 >Hence, this suggests the Mutt version currently in testing needs a 
 >library currently in unstable.  Is this the way it is supposed to be?
Yes.

-- 
ciao,
Marco

Attachment: pgp_Zq8V_yXmI.pgp
Description: PGP signature


Reply to: