[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Evms-devel] [ANNOUNCE] EVMS Release 1.1.0-pre4

On Sat, Jul 06, 2002 at 09:17:11PM +0200, J?r?me Marant wrote:

> Thanks to dpkg 1.10, you could version it 1.1.0~pre4 which is always
> less than 1.1.0.

For the benefit of those who are not yet using dpkg 1.10, I'm going to use
the older, uglier scheme of 1.0.1+1.1.0-pre4 for these pre-releases.
Hopefully, once the packages are ready, EVMS 1.1.0 final will be as well,
and I can just use that for unstable.

 - mdz

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: