[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: we need a release announcement -- soon [source material]

Joey Hess <joeyh@debian.org> writes:
>   GNOME 1.0.56

Maybe you shouldn't mention GNOME at all.. (having another thread about
outdated GNOME packages in mind)


Okay, Okay -- I admit it. You didn't change that program that worked
just a little while ago; I inserted some random characters into the
executable.  Please forgive me.  You can recover the file by typing in
the code over again, since I also removed the source.

Reply to: